PostgreSQL9.2のインストール

CentOS6.4にPostgreSQL9.2をインストールしてみたいと思います。PostgereSQLはyumコマンドで簡単にインストールすることが出来ますが、バージョンが古い可能性があります。そこで、最新のバージョンをインストールする方法を調べてみたいと思います。

この投稿の続きを読む »

タグ

2013年8月14日 | コメント/トラックバック(0) |

カテゴリー:CentOS

このページの先頭へ